<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="wayf(x) - Startup &amp; Takeoff">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wayfunction.com/xmlrpc.php">
<title>Open Source Logos &raquo; wayf(x)</title>
 
<meta name="description" content="The logos open sourced by Wayf(x) can be downloaded unlimited times and be used by anyone, for both personal and commercial projects. No attribution required."/>
<link rel="canonical" href="https://wayfunction.com/logos/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Download Beautiful Open Source Logos"/>
<meta property="og:description" content="The logos open sourced by Wayf(x) can be downloaded unlimited times and be used by anyone, for both personal and commercial projects. No attribution required."/>
<meta property="og:url" content="https://wayfunction.com/logos/"/>
<meta property="og:site_name" content="wayf(x)"/>
<meta property="og:image" content="https://wayfunction.com/wp-content/uploads/2017/06/opengraph.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The logos open sourced by Wayf(x) can be downloaded unlimited times and be used by anyone, for both personal and commercial projects. No attribution required."/>
<meta name="twitter:title" content="Download Beautiful Open Source Logos"/>
<meta name="twitter:site" content="@wwwdaysays"/>
<meta name="twitter:image" content="https://wayfunction.com/wp-content/uploads/2017/06/opengraph.png"/>
<meta name="twitter:creator" content="@wwwdaysays"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wayfunction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='understrap-styles-css' href='https://wayfunction.com/wp-content/themes/understrap/css/theme.min.css?ver=0.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://wayfunction.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://wayfunction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wayfunction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wayfunction.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://wayfunction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwayfunction.com%2Flogos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://wayfunction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwayfunction.com%2Flogos%2F&#038;format=xml"/>
 
 
<script>
!function() {
  var t;
  if (t = window.driftt = window.drift = window.driftt || [], !t.init) return t.invoked ? void (window.console && console.error && console.error("Drift snippet included twice.")) : (t.invoked = !0, 
  t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
  t.factory = function(e) {
    return function() {
      var n;
      return n = Array.prototype.slice.call(arguments), n.unshift(e), t.push(n), t;
    };
  }, t.methods.forEach(function(e) {
    t[e] = t.factory(e);
  }), t.load = function(t) {
    var e, n, o, i;
    e = 3e5, i = Math.ceil(new Date() / e) * e, o = document.createElement("script"), 
    o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + i + "/" + t + ".js", 
    n = document.getElementsByTagName("script")[0], n.parentNode.insertBefore(o, n);
  });
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('khahe5u7g7er');
</script>
  
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Startup &amp; Takeoff"/>
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-100775437-1', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" id="wp-custom-css">.admin-bar header#blogHeader{top:32px;}.admin-bar #nprogress .bar{top:112px!important;}.go-back-container{max-width:680px;margin:0 auto 20px;}#hero p{color:#fff;}#clients .client-block p{opacity:0.8;font-size:21px;}body.single .site-main .entry-content{font-size:20px;}.go-back{background:#ccc;color:#fff;text-transform:uppercase;font-family:'proxima-soft',sans-serif;font-size:11px;display:inline-block;padding:7px 10px 6px 10px;border-radius:4px;text-decoration:none;}.go-back span{vertical-align:middle;margin-right:5px;}.go-back:hover{text-decoration:none;background:#c5c5c5;color:#fff;}@media all and (max-width: 1110px) {header#blogHeader .nav-btn{margin-right:15px;font-size:15px;}}@media all and (min-width: 767px) {body.archive .site-main article.post .entry-header,body.blog .site-main article.post .entry-header,body.search .site-main article.post .entry-header{min-height:240px;padding-bottom:30px;}}@media all and (max-width: 690px) {#hero h2{display:none;}}</style>
<link href="https://cdn.rawgit.com/michalsnik/aos/2.1.1/dist/aos.css" rel="stylesheet">
<link href="https://cdn.myfontastic.com/UTVLpNwAGXfRkeaYo97xtB/icons.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<script src="https://use.typekit.net/exh8oow.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=593603d62e01ff00121c67e3&product=sticky-share-buttons"></script>
<meta name="twitter:image" content="https://wayfunction.com/wp-content/uploads/2017/06/opengraph.png"/>
</head>
<body id="page-logo">
<header id="header">
<div class="container">
<div class="row">
<div class="col-md-3">
<a href="https://wayfunction.com/blog" class="nav-btn"><span class="icon-book"></span> Blog</a>
</div>
<div class="col-sm-12 col-md-6 text-center">
<a href="https://wayfunction.com/"><img src="https://wayfunction.com/wp-content/themes/understrap/images/logo_dark.png" alt=""/><span class="small">logos</span></a>
</div>
<div class="col-md-3 text-right">
<a href="https://wayfunction.com/" class="nav-btn"><span class="icon-rocket"></span> Work &amp; Case Studies</a>
</div>
</div>
<nav class="navbar navbar-toggleable-md navbar-light bg-faded">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mobileNavDD" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="mobileNavDD">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://wayfunction.com/blog">Blog</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://wayfunction.com/">Work &amp; Case Studies</a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<section id="logo-info">
<div class="container">
 
<p style="margin-top: 60px;">The logos can be downloaded unlimited times and be used by anyone, for both personal and commercial projects. <strong>No attribution required</strong>.</p>
<div class="text-center" style="margin-top: 10px; margin-bottom: 20px;"><a href="#team" style="color: #666;">Meet the Makers <span class="icon-down-arrow" style="vertical-align: middle; margin-top: 2px; display: inline-block;"></span></a></div>
</div>
</section>
<section id="free-logos">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_1.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/AtomFlower.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_2.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/CyberGuard.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_3.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/GrowthHacks.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_4.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/IntegritySolutions.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_5.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/Interconnect.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_6.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/TalkNow.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_7.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/DigitalRain.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_8.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/BoxCube.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_9.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/InsideLink.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_10.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/FastForward.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_11.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/logo_11.psd.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_12.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/logo_12.psd.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_13.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/InCircle.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_14.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/PlayVideo.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_15.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/WaterDrop.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_16.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/YogaStyle.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
<div class="col-sm-12 col-md-6">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/logo_17.png" alt=""/>
</div>
<div class="bar">
<a href="https://wayfunction.com/wp-content/themes/understrap/images/logos/downloads/HalfGear.ai.zip"><span class="icon-download"></span> Download</a>
</div>
</div>
</div>
</div>
</section>
<section id="showcase">
<div class="container">
<p>Do you need a custom logo? One where you alone get the exclusive rights to use it. <strong>You’re in luck as wayf(x) crafts world class logos.</strong></p>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_1.png" alt=""/>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_2.png" alt=""/>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_3.png" alt=""/>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_4.png" alt=""/>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_5.png" alt=""/>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div class="logo-block">
<img src="https://wayfunction.com/wp-content/themes/understrap/images/logos/showcase/custom_6.png" alt=""/>
</div>
</div>
</div>
</div>
</section>
<section id="brief">
<div class="container">
<div class="text-center">
<a href="/cdn-cgi/l/email-protection#5139343d3d3e1126302837243f3225383e3f7f323e3c" class="btn btn-large btn-green">Send Us Your Brief</a>
</div>
</div>
</section>
<section id="team">
<div class="container">
<h2>Makers</h2>
<div class="row">
<div class="col">
<div class="team-pic"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/team_1.png" alt=""/></div>
<div class="team-info">
<div><span class="team-name">Dominic</span> <a href="http://twitter.com/DominicElci" target="_blank" class="twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/in/dominicelci/" class="linkedin" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a></div>
<div class="company"><a href="https://skinmyforum.com" target="_blank"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/skinmyforum.png" alt=""/></a></div>
</div>
</div>
<div class="col">
<div class="team-pic"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/team_2.png" alt=""/></div>
<div class="team-info">
<div><span class="team-name">Josh</span> <a href="https://twitter.com/daypurview" target="_blank" class="twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/in/thejoshuaday/" class="linkedin" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a></div>
<div class="company"><a href="http://wayfunction.com" target="_blank"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/wayfx.png" alt=""/></a></div>
</div>
</div>
<div class="col">
<div class="team-pic"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/team_3.png" alt=""/></div>
<div class="team-info">
<div><span class="team-name">Devin</span> <a href="https://twitter.com/devinrajaram" target="_blank" class="twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/in/devinrajaram/" class="linkedin" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a></div>
<div class="company"><a href="http://wayfunction.com" target="_blank"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/wayfx.png" alt=""/></a></div>
</div>
</div>
<div class="col">
<div class="team-pic"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/team_4.png" alt=""/></div>
<div class="team-info">
<div><span class="team-name">Cornel</span> <a href="https://www.linkedin.com/in/incze-cornel-a8a7a5113/" target="_blank" class="linkedin"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a></div>
<div class="company"><a href="http://wayfunction.com" target="_blank"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/wayfx.png" alt=""/></a></div>
</div>
</div>
<div class="col">
<div class="team-pic"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/team_5.png" alt=""/></div>
<div class="team-info">
<div><span class="team-name">Udara</span> <a href="https://twitter.com/UJZEEE" target="_blank" class="twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a> <a href="https://www.linkedin.com/in/udarajay/" class="linkedin" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a></div>
<div class="company"><a href="https://alcamy.org/library" target="_blank"><img src="https://wayfunction.com/wp-content/themes/understrap/images/team/alcamy.png" alt=""/></a></div>
</div>
</div>
</div>
</div>
</section>
<footer id="footer">
<div class="container">
<p><span>Have a project you're interested in working on with us?</span> <br/>Give us a call at (720) 295-5293, email us at <a href="/cdn-cgi/l/email-protection#274f424b4b486750465e41524944534e48490944484a"><span class="__cf_email__" data-cfemail="660e030a0a092611071f00130805120f09084805090b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<div class="copyright row">
<div class="col-sm-12 col-md-8">
<div class="copyright-text">&copy; 2015-2017 Northward Star LLC. DBA WAYF(X). All rights reserved.</div>
</div>
<div class="col-sm-12 col-md-4 text-right"><div class="slogan"><span class="icon-rocket"></span><em>Startup & Takeoff</em></div></div>
</div>
</div>
</footer>
<div style="display:none">
</div>
<script type='text/javascript' src='https://wayfunction.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://wayfunction.com/wp-content/themes/understrap/js/theme.min.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://wayfunction.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'129651509',post:'24',tz:'0',srv:'wayfunction.com'} ]);
	_stq.push([ 'clickTrackerInit', '129651509', '24' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
<script src="https://wayfunction.com/wp-content/themes/understrap/js/custom.js"></script>
<script src="https://cdn.rawgit.com/michalsnik/aos/2.1.1/dist/aos.js"></script>
<script>AOS.init();</script>
<script>
	    var _intro_bar = window._intro_bar || {};(function() {var i,e;i=document.createElement("script"), i.type='text/javascript';i.async=1, i.src="//cdn.introbar.com/js/v1.js", e=document.getElementsByTagName("script")[0], e.parentNode.insertBefore(i,e);})();
	    _intro_bar.account_id = '592d889551724';
	</script>
<div style="display:none">
</div>
</body>
</html>
